NETGEAR Modemrouter DG834B, DG834BGR, brak zasilacza, anteny

18,99 zł 15,44 zł
Brak w magazynie
SKU
11961
Stan
Używany, sprawdzony
Stawka VAT
23%
Kod produktu
11961
Waga
1 kg
  • Wysyłka w 1–3 dni robocze kurier lub InPost
  • Gwarancja 30 dni każda sztuka testowana przed wysyłką
  • Zwrot w 14 dni bez podawania przyczyny
  • Przelew lub za pobraniem faktura VAT do każdego zamówienia

Zdalne zarządzanie, Port Range Forwarding, Exposed Host (DMZ), DNS Proxy, filtrowanie URL, alerty E-mail, zbieranie logów

  • NETGEAR Modemrouter DG834B
  • DG834BGR
  • Porty
  • Funkcje bezpieczeństwa
  • Obsługiwane RFC
  • IPSec tunnel mode (RFC 2401), IP v.4
  • DHCP server (RFC 2131)
  • DHCP client (RFC 2131)
  • NAT (RFC 1631)
  • IP Control Protocol (RFC 1332)
  • Bridged Ethernet (RFC 1483, 2684)
  • Encapsulation PPP over Ethernet (PPPoE) (RFC 2516)
  • PPP over ATM (PPPoA) (RFC 2364)
  • Classical IP over ATM (RFC 1577)
  • ADSL
  • ADSL, ADSL2+, ANSI T1.413, G.DMT, G.Lite (ITU Annex A; Annex B wersja DG834B)
  • Funkcje
  • Specyfikacja fizyczna

Specyfikacja

LAN
4 x 10/100 Mbps
WAN
ADSL RJ-11, T1.413, G.DMT, G.Lite, ADSL2+, ITU Annex A; Annex B wersja DG834B
Firewall
Stateful Packet Inspection, zabezpieczenie przed Denial of Service
VPN
NAT traversal (VPN pass-through) dla IPSec, PPTP and L2TP VPNs, wspiera do 5 kanałów IPsec
Tryb pracy
Network Address Translation (NAT), statyczny routing
Przydzielanie adresów IP
statyczne, dynamiczne
Wymiary (h x w x d)
175.3 x 27.94 x 119.4 mm

Czego nie zawiera zestaw

  • Brak anten, zasilacza w komplecie
© RIPE.pl Sp. z o.o. Wszelkie prawa zastrzeżone.