Switch HP 2810-24G J9021A, 24xGIGA + 4xSFP

176,99 zł 143,89 zł
Brak w magazynie
SKU
13907
Stan
Używany, sprawdzony
Stawka VAT
23%
Kod produktu
13907
Waga
3 kg
  • Wysyłka w 1–3 dni robocze kurier lub InPost
  • Gwarancja 30 dni każda sztuka testowana przed wysyłką
  • Zwrot w 14 dni bez podawania przyczyny
  • Przelew lub za pobraniem faktura VAT do każdego zamówienia

Switch HP 2810-24G J9021A, 24xGIGA + 4xSFP

  • Liczba portów 1000 Mbps - 24 szt
  • Porty mini-GBIC - 4
  • Standardy sieciowe:
  • 10Base-T typu IEEE 802.3
  • 100Base-TX typu IEEE 802.3u
  • 1000Base-T typu IEEE 802.3ab
  • Zarządzalność:
  • ProCurve Manager Plus; ProCurve Manager
  • interfejs wiersza poleceń (CLI)
  • przeglądarka internetowa
  • menu konfiguracyjne
  • zarządzanie pozapasmowe
  • Obsługiwane protokoły:
  • RFC 783 TFTP
  • RFC 951 BootP
  • RFC 1542 BootP
  • RFC 854 Telnet
  • RFC 768 UDP
  • RFC 792 ICMP
  • RFC 793 TCP
  • RFC 826 ARP
  • RFC 2030 Simple Network Time Protocol
  • IEEE 802.3x Flow Control
  • RFC 3376 IGMPv1/v2/v3IEEE 802.1D Spanning Tree
  • IEEE 802.1w Rapid Convergence Spanning Tree
  • IEEE 802.1s Multiple Spanning Trees
  • IEEE 802.3ad Link Aggregation Control Protocol
  • IEEE 802.1AB Link Layer Discovery Protocol
  • RFC 1492 TACACS+
  • RFC 2138 RADIUS
  • RFC 2866 RADIUS Accounting
  • SSHv2 Secure Shell
  • Secure Sockets Layer (SSL)
  • IEEE 802.1X Network Login
  • IEEE 802.1Q sieci VLAN
  • IEEE 802.1Q GVRP
  • IEEE 802.1p Priority zarządzanie przez WWW (HTML) i telnet
  • RFC 1493 Bridge MIB
  • RFC 1213 MIB II
  • RFC 2096 IP Forwarding Table MIB
  • RFC 2737 Entity MIB
  • RFC 2863 Evolution of Interface
  • RFC 2665 Ethernet MIB
  • RFC 2021 — konfiguracja sondy RMON (RMON v2)
  • RFC 2668 802.3 MAU MIB
  • RFC 2613 SMON
  • RFC 2674 802.1p i IEEE 802.1Q Bridge MIB
  • RFC 2618 RADIUS Client MIB
  • RFC 2620 RADIUS Accounting MIB
  • RFC 3176 sFlow
  • Zdjęcie poglądowe
  • RFC 2819 — cztery grupy RMON: 1 (statystyki), 2 (historia), 3 (alarmy) i 9 (zdarzenia)
  • Wymiary: 45x442x325mm

Czego nie zawiera zestaw

  • Brak uchwytów montażowych, okablowania i wkładek SFP
© RIPE.pl Sp. z o.o. Wszelkie prawa zastrzeżone.